Can't be installed in Confluence 6.0.0-m77

Assignee

Oliver Strässer

Reporter

Oliver Strässer

Epic/Theme

None

Effort

None

Story Points

1

Sprint

None

Fix versions

Affects versions

Priority

Blocker
Configure